[MontelLUG] driver

Vincenzo Montevecchi montevecchiv a gmail.com
Gio 22 Maggio 2014 11:36:26 CEST


Il 22/mag/2014 11:12 "roberto" <robra a teletu.it> ha scritto:
>
>
>> prova a riavviare. Quando sei nel men¨ di Grub premi la e (edit) e
aggiungi alla riga di avvio del kernel (la riga con "linux ecc) la parola
"vga" senza virgolette  poi con F10 procedi al boot. Se funziona vuol dire
che il problema Ŕ nei driver. Dovresti riuscire ad avviare in modalitÓ low
graphic  e una volta dentro provare a disinstallare e/o reinstallare i
driver della scheda video.
>>
> fatto... ma nessun risultato (ma non sono sicuro di aver operato bene,
tipo: riga giusta, spazi, lineette ecc.)
> Considerando che mi piacerebbe risolvere il problema una volta per tutte,
ma senza reinstallare il SO, dato che poi potrebbe ricomparire di nuovo la
rogna;
> e che mi piacerebbe vedere come si fa a sistemare, potrei portare il pc
domani sera (ovviamente  mi porto mouse  e TASTIERA)?
> Grazie!
> Roberto B.
>
>

Noi ci siamo.
In realtÓ ci stiamo preparando per il coderdojo di sabato e magari non
avrai tutta l'attenzione che meriti, ma se ti va bene comunque...
Non so se Ŕ disponibile un monitor.

Qualcuno lo sa?
> _______________________________________________
> montellug mailing list
> montellug a montellug.it
> http://mail.montellug.it/mailman/listinfo/montellug
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: <http://mail.montellug.it/pipermail/montellug/attachments/20140522/870067e3/attachment.html>


More information about the montellug mailing list